Audi 80 Клуб


Вернуться   Audi 80 Клуб > Технический Форум > Электрооборудование
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 21.07.2011, 11:52   #1
Новичок
 
Регистрация: 21.07.2010
Сообщений: 137
По умолчанию

На холодную мотор заводится со второго раза В4 АВТ и так постоянно а на горячую как и положено с первого, такое ощущение что проблема не механическая а электрическая

Александр Фирсов вне форума   Ответить с цитированием
Старый 19.11.2011, 08:03   #2
Новичок
 
Аватар для SlavaCD
 
Регистрация: 02.02.2011
Сообщений: 137
Отправить сообщение для SlavaCD с помощью ICQ
По умолчанию

Датчик температуры на мозги проверь (синенький, на тройнике ОЖ, справа на движке), скорее всего он глючит...
SlavaCD вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
тормоза со второго нажатия педали Варя Калачихина Ходовая часть 9 20.04.2013 01:05
Ауди 80 JN заводится с пятого раза. Lizunoff Двигатель и его системы 20 18.04.2013 12:47
Не заводится на холодную Максим Козлов Двигатель и его системы 16 16.04.2013 13:56
Заводится с 3-го раза и с низких оборотов. B3 2.0 3А 1990 Игорь Пашков Двигатель и его системы 13 01.04.2013 13:05
Не заводится на холодную А80В3 SF Сергей Широкий Электрооборудование 1 27.09.2011 17:45


Текущее время: 04:59. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot